[root@emilie Téléchargements]# rpm -ql AdbeRdr9.4.2-1_i486linux_fra.rpm
le paquetage AdbeRdr9.4.2-1_i486linux_fra.rpm n'est pas installé
[root@emilie Téléchargements]# rpm -ivh AdbeRdr9.4.2-1_i486linux_fra.rpm
Préparation...              ########################################### [100%]
        paquetage AdobeReader_fra-9.4.2-1.i486 déjà installé